Помогите дтож

Замена изношенного Jetronic-а

Сообщение ASSSSS » 07 ноя 2019, 18:08

Если всё массы переделаны,то спасёт ручная калибровка дтож и при температуре 120гр должно стоять цифра 0.02 ,и если даже будет отступление от фактической температуры ,то не будет ошибки дтож(???)
Аватар пользователя
ASSSSS
 
Сообщений: 1287
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Abl » 07 ноя 2019, 18:15

ASSSSS писал(а):Если всё массы переделаны,то спасёт ручная калибровка дтож и при температуре 120гр должно стоять цифра 0.02 ,и если даже будет отступление от фактической температуры ,то не будет ошибки дтож(???)

Это да, сейчас ошибки нет, я понимаю что так можно ездить и если не найду буду так ездить, но пока я буду искать может все таки доберусь до истины
Abl
 
Сообщений: 17
Зарегистрирован:
14 мар 2017, 12:14
Автомобиль: Audi 100 c4 2.3

Сообщение Andrei71 » 08 ноя 2019, 08:29

Похожая ситуация, и у меня при вкючении электроприборов свет, печка, обогрев растет температура. Гдето просаживается напряжение. Так при показании инвента 100гр,с датчика в этот момент идет 0.88 вольт, это явно не как не 100
Как найти где теряется напруга?
Andrei71
 
Сообщений: 65
Зарегистрирован:
15 мар 2019, 19:08
Откуда: Тульская область
Автомобиль: Audi 100 2.3 aar+Invent jetronic 2

Сообщение Abl » 08 ноя 2019, 12:12

Andrei71 писал(а):Похожая ситуация, и у меня при вкючении электроприборов свет, печка, обогрев растет температура. Гдето просаживается напряжение. Так при показании инвента 100гр,с датчика в этот момент идет 0.88 вольт, это явно не как не 100
Как найти где теряется напруга?

Ищем, пока безрезультатно)
Abl
 
Сообщений: 17
Зарегистрирован:
14 мар 2017, 12:14
Автомобиль: Audi 100 c4 2.3

Сообщение potap.br » 16 ноя 2019, 09:34

Вот и у меня на горячую температура скачет, причем заметил зависимость от ДАД во время откатки ДПДЗ. Как это связано - не пойму.
Вложения
ДТОЖ2.jpg
Аватар пользователя
potap.br
 
Сообщений: 31
Зарегистрирован:
27 июл 2014, 16:29
Откуда: Брянск
Автомобиль: Audi 100 2.3 AAR

Сообщение Abl » 09 дек 2019, 22:31

Всем привет, решил проблему :ya_hoo_oo: , дело было в клеммах АКБ (стояли заводские, на минусовой клемме есть кембрик под ним всё зацвело) почистил, клеммы заменил и всё :-):
Abl
 
Сообщений: 17
Зарегистрирован:
14 мар 2017, 12:14
Автомобиль: Audi 100 c4 2.3

Сообщение Radomir » 16 фев 2020, 17:38

Abl писал(а):Всем привет, решил проблему :ya_hoo_oo: , дело было в клеммах АКБ (стояли заводские, на минусовой клемме есть кембрик под ним всё зацвело) почистил, клеммы заменил и всё :-):

А ларчик просто открывался :-): :-): :-):
Аватар пользователя
Radomir
 
Сообщений: 124
Зарегистрирован:
24 апр 2016, 17:45
Автомобиль: Ауди 100 2.0 5cyl RT Invent Jetronic 2.0

Пред.

Вернуться в Invent-Jetronic

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8

cron