Тестирование: прошивка v3.3

Замена изношенного Jetronic-а

Сообщение vumolot » 11 ноя 2019, 13:10

ALEKSEj 67 писал(а):зажигание выставлять в базовом режими?

1 страница темы, 1 сообщение, пункт с 5по 8
vumolot
 
Сообщений: 192
Зарегистрирован:
04 окт 2014, 19:25
Автомобиль: AUDI 100 C4 92 2.0 ACE 16V

Сообщение ALEKSEj 67 » 11 ноя 2019, 19:54

vumolot писал(а):
ALEKSEj 67 писал(а):зажигание выставлять в базовом режими?

1 страница темы, 1 сообщение, пункт с 5по 8

спасибо. дошло.
ALEKSEj 67
 
Сообщений: 9
Зарегистрирован:
18 окт 2019, 15:30
Автомобиль: audi 100

Сообщение vumolot » 19 янв 2020, 15:31

Ярослав, дисплей для джетроника сделан, думаю надо заканчивать начатое. Я имею ввиду прошивку 3.3.4. доводить до логического завершения. Какие планы по реализации начатого?
vumolot
 
Сообщений: 192
Зарегистрирован:
04 окт 2014, 19:25
Автомобиль: AUDI 100 C4 92 2.0 ACE 16V

Сообщение vumolot » 31 янв 2020, 11:09

День добрый, вопрос по поводу пуска, при старте двигателя в командере мы видим какие цифры УОЗ ? 0 или 15?
vumolot
 
Сообщений: 192
Зарегистрирован:
04 окт 2014, 19:25
Автомобиль: AUDI 100 C4 92 2.0 ACE 16V

Сообщение Andrei71 » 04 июл 2020, 17:55

Стоит пробовать,работает прошивка?
Andrei71
 
Сообщений: 65
Зарегистрирован:
15 мар 2019, 19:08
Откуда: Тульская область
Автомобиль: Audi 100 2.3 aar+Invent jetronic 2

Сообщение vumolot » 04 июл 2020, 18:00

Andrei71 писал(а):Стоит пробовать,работает прошивка?

Прошивка работает, но вопрос к Вам, а надо ли трогать если все работает?
vumolot
 
Сообщений: 192
Зарегистрирован:
04 окт 2014, 19:25
Автомобиль: AUDI 100 C4 92 2.0 ACE 16V

Сообщение Andrei71 » 04 июл 2020, 19:46

vumolot писал(а):
Andrei71 писал(а):Стоит пробовать,работает прошивка?

Прошивка работает, но вопрос к Вам, а надо ли трогать если все работает?

Да хочу попробовать уйти от веза и сравнить.Есть подозрение что данные на проводе эмулятора который подключен к пнд не доходят до самомго веза.Так как пробовал вообще отключать провод эмулятора,писать разные параметры в карте эмулятора даже нули везде ставил для эксперимента,не какой разницы.Вроде едет нормально,но чувствую что должна лучше)Вообщем пробую 3.3.4 в данный момент.
Andrei71
 
Сообщений: 65
Зарегистрирован:
15 мар 2019, 19:08
Откуда: Тульская область
Автомобиль: Audi 100 2.3 aar+Invent jetronic 2

Сообщение Andrei71 » 04 июл 2020, 20:00

Сразу несколько вопросов.После того как все залили,завели надо поднять педалью обороты до 2500 и держа обороты нажать в тесте нулевой угол обороты при этом немного падают до 2100 и начинается колбаса,и что делать дальше педалью пытаться поднять до 2500 или не чего не трогать подождать 5 сек и отпустить педаль,и дальше не чего не трогая на хх выставить 0 уоз стробоскопом?
Комутатор родной если меньше 11.5 наполнение то при нажатии на газ пытается глохнуть,на 11.5 работает хорошо но нагрев комутатора очень напрягает пальцем не удержишь горячо.
Попробовал прокатится не каких изменений не заметил)может что то не так делаю хз
Когда ехал заметил что инвент дисплей расход показывал в два раза меньше чем на 3.2.17 пришивке,ну это скорее всего что 3.3.4 не дружит пока с дисплеем)
И разок чуть не заглохла на лежачем полицейском.
Надо раздобыть вазовский комутатор и пробовать наверно.
Andrei71
 
Сообщений: 65
Зарегистрирован:
15 мар 2019, 19:08
Откуда: Тульская область
Автомобиль: Audi 100 2.3 aar+Invent jetronic 2

Пред.

Вернуться в Invent-Jetronic

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5