Открытое тестирование прошивки 4.0

Прошивка блока и программа для настройки
Аватара пользователя
jhm
Сообщения: 6297
Зарегистрирован: 05 авг 2011 18:39
Автомобиль: Lexus RX300 EMS-2 LPG
Откуда: Украина, Львов
 

Сообщение jhm »

Stolyarov Roman писал(а): 10 июн 2021 19:22 На работу двигателя и на расход влияет с галочкой и без галочки?
улучшает работу двигателя, не ради развлечения же это сделано :)
Аватара пользователя
borisbmg
Сообщения: 300
Зарегистрирован: 08 фев 2013 16:23
Автомобиль: a-90 Q 2,3 NG Liscar-invent
Откуда: Ульяновск
 

Сообщение borisbmg »

Ярослав, лог снимать с включенной галкой или нет?
Аватара пользователя
ASSSSS
Сообщения: 1513
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

borisbmg писал(а): 13 июн 2021 20:04 Ярослав, лог снимать с включенной галкой или нет?
Естественно чтоб в логе была проблема ,та каторая беспокоит
Аватара пользователя
borisbmg
Сообщения: 300
Зарегистрирован: 08 фев 2013 16:23
Автомобиль: a-90 Q 2,3 NG Liscar-invent
Откуда: Ульяновск
 

Сообщение borisbmg »

вот . там сначала включил, через какое то время выключил, потом опять включил, во время поездки
Вложения
Jetronic_2021.06.15_17.43.51_v4.0.11_autosave.imf
(9.44 КБ) 39 скачиваний
log_Jetronic_2021.06.15_17.20.16.csv
(1007.84 КБ) 34 скачивания
614gso
Сообщения: 22
Зарегистрирован: 21 окт 2020 14:02
Автомобиль: Audi 100 Avant C3 2.0E RT
Откуда: Нижний Новгород
 

Сообщение 614gso »

Хотел попробовать подключить управление зажиганием, подключил провод эмулятора на средний вывод усилителя искры-так машина вообще не запустилась. накопление ставил 10, 12-никакой реакции, дальше не стал экспериментировать, вернул обратно как было. Всё на RT моторе не слава богу...
dIZuJGyuVi8.jpg
Аватара пользователя
ASSSSS
Сообщения: 1513
Зарегистрирован: 02 авг 2015 22:52
Автомобиль: A100 2.3 invent-2.2
Откуда: г.Владимир
 

Сообщение ASSSSS »

614gso писал(а): 15 июн 2021 20:14 Хотел попробовать подключить управление зажиганием, подключил провод эмулятора на средний вывод усилителя искры-так машина вообще не запустилась. накопление ставил 10, 12-никакой реакции, дальше не стал экспериментировать, вернул обратно как было. Всё на RT моторе не слава богу...
dIZuJGyuVi8.jpg
А белый провод просто подмотал к среднему?
614gso
Сообщения: 22
Зарегистрирован: 21 окт 2020 14:02
Автомобиль: Audi 100 Avant C3 2.0E RT
Откуда: Нижний Новгород
 

Сообщение 614gso »

ASSSSS писал(а): 15 июн 2021 23:41 А белый провод просто подмотал к среднему?
Нет, провод подключал вразрыв, как указано в инструкции.
Аватара пользователя
jhm
Сообщения: 6297
Зарегистрирован: 05 авг 2011 18:39
Автомобиль: Lexus RX300 EMS-2 LPG
Откуда: Украина, Львов
 

Сообщение jhm »

borisbmg писал(а): 15 июн 2021 16:50 вот . там сначала включил, через какое то время выключил, потом опять включил, во время поездки
нашли проблему, скоро будет апдейт
Аватара пользователя
borisbmg
Сообщения: 300
Зарегистрирован: 08 фев 2013 16:23
Автомобиль: a-90 Q 2,3 NG Liscar-invent
Откуда: Ульяновск
 

Сообщение borisbmg »

Ну значит не зря написал, спасибо.
AlexeyAksu
Сообщения: 5
Зарегистрирован: 04 май 2021 19:53
Автомобиль: Audi1002.3AAR
 

Сообщение AlexeyAksu »

jhm писал(а): 16 июн 2021 12:40
borisbmg писал(а): 15 июн 2021 16:50 вот . там сначала включил, через какое то время выключил, потом опять включил, во время поездки
нашли проблему, скоро будет апдейт
Ждемс!🤞
Ответить