Проблемы с запуском!

Сообщение Ivan1968 » 08 июн 2020, 18:15

Здравствуйте!Подскажите пожалуйста!На машине установлен инвент-джетроник с прошивкой 3.2.17!Подключалось все по инструкции имеющейся на сайте инвента!При включении зажигания температура впуска показывает от 25 до 45 градусов на холодном моторе!А при старте поднимается до 120!

Машина ауди 200 KG 182 л.с.

Машина запускается и тут же глохнет!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение ASSSSS » 08 июн 2020, 20:44

А дтож что кажет при этом?
Аватар пользователя
ASSSSS
 
Сообщений: 1350
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Ivan1968 » 10 июн 2020, 09:42

ДТОЖ кажет 15 градусов если не трогать настройки!Но он не скачет,как температура пуска при запуске мотора!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение ASSSSS » 10 июн 2020, 12:42

Ivan1968 писал(а):ДТОЖ кажет 15 градусов если не трогать настройки!Но он не скачет,как температура пуска при запуске мотора!

Проблемы с массой.Массу блока инвент зацепи на штатную массу родного блока.Ну и все массы двс зачистить
Аватар пользователя
ASSSSS
 
Сообщений: 1350
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Ivan1968 » 11 июн 2020, 21:59

Хорошо,попробуем!Спасибо!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение Ivan1968 » 11 июн 2020, 22:00

А,массу инвента мы посадили на кузов!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение Ivan1968 » 14 июн 2020, 16:29

Массу с мозгов подцепили к инвенту,ничего не поменялось!Температура скачет от -5 до -15 на запущенном авто!В момент пуска 120 градусов.Точки массы почистили,заливает свечи
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение ASSSSS » 14 июн 2020, 19:01

Ivan1968 писал(а):Массу с мозгов подцепили к инвенту,ничего не поменялось!Температура скачет от -5 до -15 на запущенном авто!В момент пуска 120 градусов.Точки массы почистили,заливает свечи

Я так понимаю дтож нормально кажет а дтв косячит?
Аватар пользователя
ASSSSS
 
Сообщений: 1350
Зарегистрирован:
02 авг 2015, 22:52
Откуда: г.Владимир
Автомобиль: Ауди 100 2.3 лискар+чип,AAR,мкпп.бош 107

Сообщение Ivan1968 » 15 июн 2020, 18:51

Да!Темпиратура плясала!Но мы еще раз все массы переподключили и вроде бы как она встала норм!На работающем,прогретом градусов до 70-80 двигателе температура впуска показывает 30-35 градусов!Это нормально?
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

Сообщение Ivan1968 » 15 июн 2020, 18:54

Машина троит,но в последний раз машина троила,но это возможно проблемы в высоковольтной линии!Но хоть со свечей бензин не капал!
Ivan1968
 
Сообщений: 15
Зарегистрирован:
11 май 2020, 07:19
Автомобиль: .Audi 200

След.

Вернуться в Прочее

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1